Technischer Support (nur i-Telex)

Technischer Support bei Problemen mit i-Telex sowie dessen Komponenten.

Moderator: FredSonnenrein

Neues Thema
  • Themen
    Antworten
    Zugriffe
    Letzter Beitrag
  • Locked Firmware-Übersicht (immer aktuell)
    von Alex »
    0 Antworten
    919 Zugriffe
    Letzter Beitrag von Alex
  • Frontplatten und Anschlussbuchsen
    von Michl »
    34 Antworten
    4320 Zugriffe
    Letzter Beitrag von M1ECY
  • Neuer Teilnehmer
    von TelexKa »
    8 Antworten
    125 Zugriffe
    Letzter Beitrag von M1ECY
  • eMail-Abruf - mit welchen Providern funktioniert es?
    von RainerDD »
    16 Antworten
    483 Zugriffe
    Letzter Beitrag von FredSonnenrein
  • Stromversorgungsplatine defekt?????
    von ISBRAND »
    12 Antworten
    523 Zugriffe
    Letzter Beitrag von ISBRAND
  • Ethernetkarte: aktuelle Server korrekt eingestellt ?
    von Patrick »
    2 Antworten
    178 Zugriffe
    Letzter Beitrag von Patrick
  • Fernabfrage AB geht nicht
    von dh0jsv »
    26 Antworten
    1175 Zugriffe
    Letzter Beitrag von Patrick
  • I-Telex-Karte defekt!?
    von Telegrammophon »
    13 Antworten
    440 Zugriffe
    Letzter Beitrag von FredSonnenrein
  • Trafoplatine verfügbar
    von DF3OE »
    3 Antworten
    480 Zugriffe
    Letzter Beitrag von detlef
  • Neues Trafogehäuse von Ralf
    von Werner »
    7 Antworten
    1247 Zugriffe
    Letzter Beitrag von JanL
  • notwendige Einstellungen der Ethernetkarte
    von RainerDD »
    1 Antworten
    124 Zugriffe
    Letzter Beitrag von DF3OE
  • Zeitangabe basiert auf NTP server, i-Telex Ethernet-Schnittstelle.
    von deBart »
    5 Antworten
    257 Zugriffe
    Letzter Beitrag von deBart
  • AB der TW39 Spezial funktioniert nicht mehr
    von JanL »
    4 Antworten
    231 Zugriffe
    Letzter Beitrag von JanL
  • Interne Meldung - Selbst-Anruf Mehrfact Versagt
    von WA3FRP »
    6 Antworten
    738 Zugriffe
    Letzter Beitrag von FredSonnenrein
  • Trafoplatine - Modifikationen
    von sr6346 »
    13 Antworten
    1080 Zugriffe
    Letzter Beitrag von DF3OE
  • Umkonfiguration Telexphone auf i-Telex
    von siberia21 »
    4 Antworten
    223 Zugriffe
    Letzter Beitrag von siberia21
  • MIME-Type im E-Mail Header
    von wtrenkle »
    2 Antworten
    153 Zugriffe
    Letzter Beitrag von wtrenkle
  • TW39 Spezial
    von JanL »
    8 Antworten
    330 Zugriffe
    Letzter Beitrag von FredSonnenrein
  • Bedarf an Fremdupdate-Kabel?
    von detlef »
    1 Antworten
    206 Zugriffe
    Letzter Beitrag von JanL
  • TW-39 board problem
    von kphill01 »
    8 Antworten
    800 Zugriffe
    Letzter Beitrag von ProgBernie
  • Rundsendung: Probleme von Franz
    von Franz »
    5 Antworten
    494 Zugriffe
    Letzter Beitrag von DF3OE
  • Ethernetkarte, sporadische Meldung wegen Teilnehmer Server
    von Horatius »
    2 Antworten
    392 Zugriffe
    Letzter Beitrag von Horatius
  • Ethernetkarte LEDs blinken undkeine Verbindung
    von Horatius »
    14 Antworten
    1076 Zugriffe
    Letzter Beitrag von Horatius
  • Routingproblem mit 2. i-Telex-System
    von detlef »
    2 Antworten
    472 Zugriffe
    Letzter Beitrag von detlef
  • Probleme mit itelex-Verbindungsabbrüchen
    von kurtileonkurti »
    66 Antworten
    7899 Zugriffe
    Letzter Beitrag von DJ6BW
Neues Thema

Zurück zur Foren-Übersicht

Berechtigungen in diesem Forum

Du darfst keine neuen Themen in diesem Forum erstellen.
Du darfst keine Antworten zu Themen in diesem Forum erstellen.
Du darfst deine Beiträge in diesem Forum nicht ändern.
Du darfst deine Beiträge in diesem Forum nicht löschen.
Du darfst keine Dateianhänge in diesem Forum erstellen.