Technischer Support (i-Telex)

Technischer Support bei Problemen mit i-Telex sowie dessen Komponenten.
Neues Thema
  • Bekanntmachungen
    Antworten
    Zugriffe
    Letzter Beitrag
  • Global Announcement Ankündigung: 1. I-Telex Kontest Sonntag 07.01.2024 !!
    von Franz » » in Termine, Veranstaltungen, Happenings...
    6 Antworten
    3742 Zugriffe
    Letzter Beitrag von WolfHenk
  • Locked New User Map / Neue Mitgliederkarte
    von Alex » » in Foren-FAQ
    0 Antworten
    4139 Zugriffe
    Letzter Beitrag von Alex
  • Themen
    Antworten
    Zugriffe
    Letzter Beitrag
  • T1000Z ohne FSG an der TW39-Karte
    von detlef »
    16 Antworten
    658 Zugriffe
    Letzter Beitrag von DF3OE
  • Gibt es generelle Probleme mit dem Centralex?
    von detlef »
    9 Antworten
    234 Zugriffe
    Letzter Beitrag von detlef
  • ganz schön viel Traffic für fast nix
    von DD6UTG »
    3 Antworten
    144 Zugriffe
    Letzter Beitrag von tasto
  • Warum bricht die Linienspannung an der TW39-Karte ein
    von detlef »
    7 Antworten
    245 Zugriffe
    Letzter Beitrag von DF3OE
  • HTTP Post oder put
    von DD6UTG »
    9 Antworten
    404 Zugriffe
    Letzter Beitrag von duddsig
  • FS mit 75 Baud am I-Telex
    von Franz »
    4 Antworten
    353 Zugriffe
    Letzter Beitrag von Franz
  • Can receive calls but cannot dial out - Help RQ
    von bambi »
    21 Antworten
    687 Zugriffe
    Letzter Beitrag von bambi
  • Letzter Versuch: Senden liefert (fast) nur NC
    von ckeuer »
    23 Antworten
    986 Zugriffe
    Letzter Beitrag von ckeuer
  • Die grüne LED blinkt ständig, was ist da Los???
    von SCHWARZEKATZE »
    7 Antworten
    279 Zugriffe
    Letzter Beitrag von 380170JFK
  • Zeitüberschreitung bei Wiederaufnahme der Verbindung
    von hannes »
    11 Antworten
    509 Zugriffe
    Letzter Beitrag von hannes
  • T100 empfängt wunderbar, kann aber nicht senden (schreiben)
    von DG1DFT »
    32 Antworten
    1960 Zugriffe
    Letzter Beitrag von DG1DFT
  • Ethernetkarte LIGHT Netzwerkverbindung funktioniert nicht
    von DG1DFT »
    3 Antworten
    366 Zugriffe
    Letzter Beitrag von DG1DFT
  • Optokoppler auf TW39-Karte defekt, welche Austauschtypen sind sinnvoll
    von duddsig »
    2 Antworten
    232 Zugriffe
    Letzter Beitrag von duddsig
  • Serial Card Firmware variants
    von M1ECY »
    2 Antworten
    216 Zugriffe
    Letzter Beitrag von M1ECY
  • Abgerauchte Atmels im Technikum29
    von detlef »
    15 Antworten
    1203 Zugriffe
    Letzter Beitrag von damarco
  • i-Telex hinter einem WLAN-Client
    von detlef »
    15 Antworten
    1002 Zugriffe
    Letzter Beitrag von damarco
  • LEDs der Ethernet-Lite-Karte
    von detlef »
    4 Antworten
    354 Zugriffe
    Letzter Beitrag von DF3OE
  • Frage zum Centralex-Server - Nummer wird nicht angezeigt
    von detlef »
    6 Antworten
    381 Zugriffe
    Letzter Beitrag von detlef
  • First Connection to i-Telex server
    von Zaphod »
    2 Antworten
    271 Zugriffe
    Letzter Beitrag von Zaphod
  • Testgenerator blockiert nach Trennung System
    von damarco »
    2 Antworten
    274 Zugriffe
    Letzter Beitrag von damarco
  • i-Telex Extension-Nummer (Durchwahl)
    von detlef »
    18 Antworten
    1010 Zugriffe
    Letzter Beitrag von WolfgangH
  • Kabel i-Telex/TW39 Update
    von Perser »
    12 Antworten
    768 Zugriffe
    Letzter Beitrag von Franz
  • Messender Bildlocher verschoben
    von Knut »
    7 Antworten
    427 Zugriffe
    Letzter Beitrag von Knut
  • T 100 läuft, aber nicht am i-Telex
    von SCHWARZEKATZE »
    93 Antworten
    3938 Zugriffe
    Letzter Beitrag von SCHWARZEKATZE
  • Gehende Verbindung schlägt mit „nc“ fehl
    von ckeuer »
    16 Antworten
    940 Zugriffe
    Letzter Beitrag von xachsewag
Neues Thema

Zurück zur Foren-Übersicht

Berechtigungen in diesem Forum

Du darfst keine neuen Themen in diesem Forum erstellen.
Du darfst keine Antworten zu Themen in diesem Forum erstellen.
Du darfst deine Beiträge in diesem Forum nicht ändern.
Du darfst deine Beiträge in diesem Forum nicht löschen.
Du darfst keine Dateianhänge in diesem Forum erstellen.