Technischer Support (nur i-Telex)

Technischer Support bei Problemen mit i-Telex sowie dessen Komponenten.

Moderator: FredSonnenrein

Neues Thema
  • Bekanntmachungen
    Antworten
    Zugriffe
    Letzter Beitrag
  • Global Announcement Laufende Kosten Webseite/Forum/Wiki 2021
    von Alex » » in Ankündigungen
    9 Antworten
    9938 Zugriffe
    Letzter Beitrag von henkie
  • Themen
    Antworten
    Zugriffe
    Letzter Beitrag
  • Locked Firmware-Übersicht (immer aktuell)
    von Alex »
    0 Antworten
    2729 Zugriffe
    Letzter Beitrag von Alex
  • Übertrager ED-1000 Karte
    von hirschfelde »
    1 Antworten
    96 Zugriffe
    Letzter Beitrag von FredSonnenrein
  • Fragen zum Aufbau der i-Telex Platinen
    von WolfgangH »
    38 Antworten
    1611 Zugriffe
    Letzter Beitrag von DF3OE
  • Stromversorgungsplatine - Magic Smoke
    von DL2SKY »
    12 Antworten
    609 Zugriffe
    Letzter Beitrag von DL2SKY
  • Blinken bzw leuchten auf der Ethernet Karte ohne Grund
    von ThomasCH »
    9 Antworten
    347 Zugriffe
    Letzter Beitrag von ThomasCH
  • Frontblenden für das I-Telexrack
    von JanL »
    0 Antworten
    156 Zugriffe
    Letzter Beitrag von JanL
  • Zahnriemen Siemens T1000 abgenutzt (Ersatz?)
    von robgasser »
    4 Antworten
    236 Zugriffe
    Letzter Beitrag von robgasser
  • Ethernetkarte: DHCP funktioniert nicht
    von MarkusZI »
    29 Antworten
    4623 Zugriffe
    Letzter Beitrag von Andreasankl
  • Weiterleitung funktioniert nicht
    von DL3RTL »
    12 Antworten
    1868 Zugriffe
    Letzter Beitrag von FredSonnenrein
  • 2 Ethernet Port Buchsen parallel?
    von Horatius »
    2 Antworten
    285 Zugriffe
    Letzter Beitrag von Horatius
  • Interne Meldung - Selbst-Anruf Mehrfact Versagt
    von Zetti128 »
    7 Antworten
    540 Zugriffe
    Letzter Beitrag von FelixF
  • Zeitüberschreitung
    von wyssby »
    3 Antworten
    317 Zugriffe
    Letzter Beitrag von FredSonnenrein
  • alle blauen LEDs blinken (alle Karten)
    von Patrick »
    7 Antworten
    1596 Zugriffe
    Letzter Beitrag von ProgBernie
  • V1.50 Line Current Card
    von M1ECY »
    8 Antworten
    767 Zugriffe
    Letzter Beitrag von M1ECY
  • i-Telex mit IPv6
    von FelixF »
    14 Antworten
    2159 Zugriffe
    Letzter Beitrag von duddsig
  • Hardware-Prüfprogramm für die Ethernet-Karte
    von FredSonnenrein »
    1 Antworten
    607 Zugriffe
    Letzter Beitrag von M1ECY
  • Änderung Konfiguration TW39 Spezial
    von DiFi69 »
    14 Antworten
    1536 Zugriffe
    Letzter Beitrag von DiFi69
  • Hardware Ethernet-Karte V1.50
    von ProgBernie »
    0 Antworten
    614 Zugriffe
    Letzter Beitrag von ProgBernie
  • Probleme: mein iTelex hängt sich scheinbar regelmäßig auf
    von passat32b »
    10 Antworten
    1518 Zugriffe
    Letzter Beitrag von passat32b
  • Ethernet Karte leuchtet nur noch die blaue LED
    von DiFi69 »
    4 Antworten
    1264 Zugriffe
    Letzter Beitrag von DiFi69
  • TW39Plus questions
    von PaulHeller »
    2 Antworten
    1221 Zugriffe
    Letzter Beitrag von PaulHeller
  • CRC Error when updating ethernet card
    von PaulHeller »
    6 Antworten
    1826 Zugriffe
    Letzter Beitrag von PaulHeller
  • Sperrung meiner DNS Sub-Domain
    von Franz »
    5 Antworten
    1173 Zugriffe
    Letzter Beitrag von Franz
  • Störung Gateway TelexPhone --> i-telex
    von vstw22 »
    3 Antworten
    1674 Zugriffe
    Letzter Beitrag von vstw22
  • TW39 special und TeKaDe FS 200
    von Horatius »
    1 Antworten
    1467 Zugriffe
    Letzter Beitrag von Horatius
Neues Thema

Zurück zur Foren-Übersicht

Berechtigungen in diesem Forum

Du darfst keine neuen Themen in diesem Forum erstellen.
Du darfst keine Antworten zu Themen in diesem Forum erstellen.
Du darfst deine Beiträge in diesem Forum nicht ändern.
Du darfst deine Beiträge in diesem Forum nicht löschen.
Du darfst keine Dateianhänge in diesem Forum erstellen.