Technischer Support (nur i-Telex)

Technischer Support bei Problemen mit i-Telex sowie dessen Komponenten.
  • Bekanntmachungen
    Antworten
    Zugriffe
    Letzter Beitrag
  • Global Announcement Serverkosten 2018
    von Alex » Fr 22. Jun 2018, 19:31 » in Talk-Café
    3 Antworten
    205 Zugriffe
    Letzter Beitrag von M1ECY
    Do 5. Jul 2018, 20:07
  • Global Announcement Besteht noch Bedarf an neuen Lochstreifen?
    von Martin » Do 31. Aug 2017, 14:03 » in Talk-Café
    13 Antworten
    1009 Zugriffe
    Letzter Beitrag von plbaker
    Mo 22. Jan 2018, 22:42
  • Themen
    Antworten
    Zugriffe
    Letzter Beitrag
  • Locked Firmware-Übersicht (immer aktuell)
    von Alex » Do 14. Sep 2017, 13:26
    0 Antworten
    292 Zugriffe
    Letzter Beitrag von Alex
    Do 14. Sep 2017, 13:26
  • i-Telex fehler bei neuem Router
    von mirkowuest » Mo 7. Mai 2018, 18:36
    7 Antworten
    319 Zugriffe
    Letzter Beitrag von mirkowuest
    Mo 16. Jul 2018, 20:14
  • Ethernetkarte: rot & gelb LED leuchten dauernd
    von robgasser » Fr 6. Jul 2018, 18:53
    15 Antworten
    294 Zugriffe
    Letzter Beitrag von robgasser
    Fr 13. Jul 2018, 14:28
  • Netzwerkproblem
    von OE2PTN » Do 15. Feb 2018, 21:18
    28 Antworten
    780 Zugriffe
    Letzter Beitrag von OE2PTN
    Do 5. Jul 2018, 11:18
  • IP Adresse?
    von Warnamt2 » Mi 13. Jun 2018, 20:48
    5 Antworten
    219 Zugriffe
    Letzter Beitrag von FredSonnenrein
    Mi 27. Jun 2018, 08:18
  • i-Telex Gehäuse
    von ProjektTelefon » Mi 17. Jan 2018, 02:13
    1 Antworten
    236 Zugriffe
    Letzter Beitrag von ralfnrw
    Mo 7. Mai 2018, 23:03
  • Abschaltung Teilnehmer bzw Schnittstelle
    von Patrick » So 11. Feb 2018, 11:20
    2 Antworten
    207 Zugriffe
    Letzter Beitrag von Patrick
    So 11. Feb 2018, 17:15
  • Interne Meldung - Selbst-Anruf Mehrfact Versagt
    von WA3FRP » So 4. Feb 2018, 03:28
    1 Antworten
    175 Zugriffe
    Letzter Beitrag von FredSonnenrein
    So 4. Feb 2018, 11:35
  • i-Telex seriellen Anschluß über LAN "verlängern"
    von Patrick » Mi 10. Jan 2018, 21:15
    5 Antworten
    345 Zugriffe
    Letzter Beitrag von Patrick
    Do 25. Jan 2018, 22:15
  • Starke Störungen auf Mittelwelle durch Stomversorgungskarte
    von Monsigneurhulot » Fr 8. Dez 2017, 12:36
    5 Antworten
    360 Zugriffe
    Letzter Beitrag von passat32b
    Di 16. Jan 2018, 11:08
  • Verbindung kann nicht getrennt werden
    von ThomasCH » So 14. Jan 2018, 19:11
    5 Antworten
    242 Zugriffe
    Letzter Beitrag von DF3OE
    Mo 15. Jan 2018, 13:01
  • Busplatine, Erweiterung mit Flachbandkabel
    von ulbrichf » Mo 11. Dez 2017, 14:15
    4 Antworten
    288 Zugriffe
    Letzter Beitrag von ulbrichf
    Do 14. Dez 2017, 20:11
  • iTelex-Router-Verbindung via WLAN Repeater?
    von DJ6BW » Mo 16. Okt 2017, 21:41
    10 Antworten
    560 Zugriffe
    Letzter Beitrag von Telegrammophon
    Fr 8. Dez 2017, 23:37
  • Trennung durch Zeitüberschreitung..
    von Franz » Di 5. Dez 2017, 16:49
    16 Antworten
    594 Zugriffe
    Letzter Beitrag von Telegrammophon
    Do 7. Dez 2017, 16:49
  • Jemand versucht mich zu hacken
    von Martin » Fr 3. Feb 2017, 21:39
    59 Antworten
    3798 Zugriffe
    Letzter Beitrag von Hans
    So 19. Nov 2017, 12:44
  • Franz' I-Telex :-)
    von Franz » Sa 9. Sep 2017, 16:13
    43 Antworten
    1818 Zugriffe
    Letzter Beitrag von Franz
    Di 10. Okt 2017, 07:45
  • tw39+ konfiguration
    von DJ6BW » Sa 7. Okt 2017, 00:09
    8 Antworten
    443 Zugriffe
    Letzter Beitrag von FredSonnenrein
    Sa 7. Okt 2017, 15:59
  • Beispiel für eine einfache I-Telex Schnellstartanleitung
    von Martin » So 10. Sep 2017, 13:27
    8 Antworten
    471 Zugriffe
    Letzter Beitrag von Martin
    Mo 11. Sep 2017, 06:57
  • keine Verbindung zum i-Telex netz
    von DL1YDW » Sa 12. Aug 2017, 20:34
    7 Antworten
    471 Zugriffe
    Letzter Beitrag von DL1YDW
    So 13. Aug 2017, 14:40
  • Frontplatten und Anschlussbuchsen
    von Michl » So 16. Apr 2017, 18:47
    26 Antworten
    1748 Zugriffe
    Letzter Beitrag von Helge
    Di 8. Aug 2017, 09:29
  • Störung i-telex Gateway
    von Dieter » Mi 12. Jul 2017, 11:06
    4 Antworten
    399 Zugriffe
    Letzter Beitrag von Dieter
    Do 20. Jul 2017, 17:58
  • TW39+: Zeitsperre
    von BanditDD » Do 5. Jan 2017, 20:00
    39 Antworten
    2500 Zugriffe
    Letzter Beitrag von FredSonnenrein
    Di 27. Jun 2017, 18:35
  • Merkwürdiges Verhalten der Ethernetkarte
    von Martin » Mi 17. Mai 2017, 00:08
    9 Antworten
    714 Zugriffe
    Letzter Beitrag von Knut
    So 21. Mai 2017, 14:33
  • Problemrouter Speedport-W-724V
    von Helge » Sa 6. Mai 2017, 11:50
    9 Antworten
    659 Zugriffe
    Letzter Beitrag von Martin
    So 7. Mai 2017, 10:54
  • 1 Anschluß auf ED1000 Karte geht nicht mehr
    von Patrick » So 2. Apr 2017, 17:41
    11 Antworten
    904 Zugriffe
    Letzter Beitrag von Patrick
    Di 4. Apr 2017, 21:14
Neues Thema

Berechtigungen in diesem Forum

Du darfst keine neuen Themen in diesem Forum erstellen.
Du darfst keine Antworten zu Themen in diesem Forum erstellen.
Du darfst deine Beiträge in diesem Forum nicht ändern.
Du darfst deine Beiträge in diesem Forum nicht löschen.
Du darfst keine Dateianhänge in diesem Forum erstellen.