Kennungsgeberabfrage deaktiviert

Moderator: duddsig

Benutzeravatar

DF3OE
Founder
Founder
Beiträge: 1308
Registriert: Di 7. Jun 2016, 09:45
Wohnort: Edemissen- Blumenhagen
Hauptanschluß: 925302 treu d
Kontaktdaten:

Re: Kennungsgeberabfrage deaktiviert

#11

Beitrag von DF3OE » Mi 25. Sep 2019, 16:58

Thomas, du hast doch schon einen T100. Vergleiche doch mal bei beiden Maschinen den Funktionsablauf
bei "Hier ist", "Wer da?" und Fernabfrage "Wer da?".
Alle T100 sind in der Mechanik gleich, egal in welchem Gehäuse sie stecken.
mfg
henning +++

925302 treu d - T1000Z (Hauptanschluss)
55571 fvler a - T100S
65551b akkg d - T100S (Werkstatt)
218308 test d - T1000S/LS (Werkstatt)

Benutzeravatar

Franz
Rank 12
Rank 12
Beiträge: 946
Registriert: Do 18. Mai 2017, 15:15
Wohnort: Dreieich
Hauptanschluß: 411898 bfsz d

Re: Kennungsgeberabfrage deaktiviert

#12

Beitrag von Franz » Do 26. Sep 2019, 10:11

Moin Thomas,

habe gestern nochmal den Polizei-FS "analysiert" :-)

Die Taste am Sondertastenfeld sieht erstmal so aus:
20190925_163255.jpg
Wenn man diese Taste drückt, wird ein Stift nach innen gedrückt und zwar drückt der dann auf ein "Plättchen", welches an einer Achse befestigt ist. Die Achse dreht sich dann um ca. 45 Grad und das Plättchen ist nicht mehr sichtbar, der KG ist dann blockiert. Die Achse ist, soweit ich das gesehen habe, über mehrere Verbindungen mit dem KG verbunden.

Löst man die Taste wieder, dreht sich die Achse per Feder wieder zurück, das Plättchen ist wieder gut sichtbar und die KG Abfrage wieder möglich.
20190925_162448.jpg
20190925_162403.jpg
Die ganze Mimik befindet sich ca. 2 - 3 cm von der Klemmleiste nach innen versetzt.

Die Sache mit der Blockier-Taste macht nur Sinn, wenn diese Taste gerastet ist, dann ist die KG Abfrage blockiert. Bei mir rastet die Taste aber nicht ein sondern geht nach Loslassen wieder sofort zurück, d.h. ich müsste - um die KG Abfrage zu deaktivieren - diese Taste ständig gedrückt halten. Ist wahrscheinlich ein Defekt bei mir, aber ich brauche die Funktion ja gottseidank nicht :fiesg:

Bin man gespannt, ob sowas auch bei Dir vorhanden ist. Viel Erfolg !

Grüße Franz
Du hast keine ausreichende Berechtigung, um die Dateianhänge dieses Beitrags anzusehen.
411898 bfsz d + T100Z (Schmaltastatur :thumbsup: ) + 24 hr online
411744 eddd d + T100 (Schmaltastatur :thumbsup: )+ online von 06.00 - 22.00 Uhr
+ alle anderen z.Zt. offline +

Benutzeravatar

Topic author
ThomasCH
Rank 8
Rank 8
Beiträge: 130
Registriert: Sa 9. Sep 2017, 17:18
Wohnort: Affoltern a/A
Hauptanschluß: 760402 wema d
Kontaktdaten:

Re: Kennungsgeberabfrage deaktiviert

#13

Beitrag von ThomasCH » Fr 27. Sep 2019, 05:23

Viele Dank für eure Hilfe. Habs bis jetzt noch nicht gelöst, frag mich aber bald, ist der Kg wirklich deaktiviert ... ? Irgendwie sieht alles ganz normal aus. Vorne am Gehäuse stehts jedoch angeschrieben :? . Naja, jetzt wart ich mal auf das FSG und dann kann ichs richtig probieren.

Ich halte euch auf dem laufenden...

Viele Grüsse

Thomas
Hauptanschluss Siemens T100 mit Kennungsgeber 76 04 02 wema d

Benutzeravatar

FredSonnenrein
Developer
Developer
Beiträge: 1112
Registriert: Fr 3. Jun 2016, 13:49
Wohnort: Braunschweig
Hauptanschluß: 8579924 hawe d

Re: Kennungsgeberabfrage deaktiviert

#14

Beitrag von FredSonnenrein » Sa 28. Sep 2019, 18:47

Ich habe mal bei meinem T100 ein Film in Zeitlupe gemacht:

https://www.dropbox.com/s/4vwgb4h55nqg5 ... 8.mov?dl=0

In Minute 2:12 wird der Kennungsgeber ausgelöst. Vorher wird selbst geschrieben und auch per WerDa die Kennung der Gegenstelle abgefragt.
Folgende Benutzer bedankten sich beim Autor FredSonnenrein für den Beitrag:
ThomasCH
Grüße,
Fred Sonnenrein, Braunschweig
i-Telex 952741 (Lo133), 531075 (Creed75), 8579924 (T100s) oder 781272 (T100)
Bei Besetzt bitte 531002 versuchen.
Anschluss 792911 (T68d) ist noch OFFLINE

Benutzeravatar

Franz
Rank 12
Rank 12
Beiträge: 946
Registriert: Do 18. Mai 2017, 15:15
Wohnort: Dreieich
Hauptanschluß: 411898 bfsz d

Siemens T100 KG Fernabfrage gesperrt...

#15

Beitrag von Franz » So 15. Dez 2019, 11:14

Hallo, speziell für Thomas, dessen KG Fernabfrage gesperrt ist...
da die KG Sperre ja offensichtlich bei Dir anderes realisiert ist als bei der mil. T100Z, habe ich mir bei der Polizei T100 die Sperre angesehen, die vom Sondertastenfeld aktiviert werden
kann. Die Taste dafür sieht so aus:
20191215_095230.jpg
Wenn man diese Taste aktiviert, wird ein Hebel unmittelbar vor der Lüsterklemmenleiste auf ein Achsensystem gedrückt, welches indirekt über weitere Achsen mit dem KG verbunden ist und diesen für die Fernabfrage sperrt. Vielleicht ist bei Dir an der gleichen Stelle ein fester Hebel eingebaut, der die Abfrage permanent blockiert. Ich habe mal versucht, die entsprechende Stelle im Video festzuhalten...(zuerst von der rechten, dann von der linken Seite)
Viel Erfolg :-)
Grüße Franz

Du hast keine ausreichende Berechtigung, um die Dateianhänge dieses Beitrags anzusehen.
411898 bfsz d + T100Z (Schmaltastatur :thumbsup: ) + 24 hr online
411744 eddd d + T100 (Schmaltastatur :thumbsup: )+ online von 06.00 - 22.00 Uhr
+ alle anderen z.Zt. offline +

Benutzeravatar

detlef
Rank 12
Rank 12
Beiträge: 573
Registriert: Do 28. Mär 2019, 09:10
Wohnort: Fronhausen (bei Marburg)
Hauptanschluß: 211230 dege d

Problem mit WRU beim T100Z

#16

Beitrag von detlef » Mi 8. Jan 2020, 21:18

Zu meinem aktuellen Problem, dass die lokale WRU-Unterdrückung bei meinem T100Z nicht 100%ig funktionieren (ab und zu wird der eigene KG bei der WRU-Abfrage mit ausgelöst), möchte ich mal dieses Bild posten.

DG_T100Z_WRU_Prob1.jpg

Im Vergleich zu den Bildern unten von Franz, Thomas und Andreas, scheint da unter dem Hebel, der den KG auslöst, ein Feder zu fehlen. Der Hebel, an dem die Feder auf den anderen Bildern befestigt ist, schein auch zu fehlen. Eine Nut für den Hebel und das Loch für die Feder ist vorhanden - siehe rote Pfeile.

Ist das eine Variante, oder fehlt da wirklich was?

Ich würde ja mal testweise eine Feder einbauen, aber da der Hebel fehlt, kann ich sie nirgends befestigen.
Du hast keine ausreichende Berechtigung, um die Dateianhänge dieses Beitrags anzusehen.
Gruß, Detlef

i-Telex 211230 (T100Z), 96868 (T37)

Benutzeravatar

detlef
Rank 12
Rank 12
Beiträge: 573
Registriert: Do 28. Mär 2019, 09:10
Wohnort: Fronhausen (bei Marburg)
Hauptanschluß: 211230 dege d

Re: Kennungsgeberabfrage deaktiviert

#17

Beitrag von detlef » Fr 10. Jan 2020, 08:58

Ich habe jetzt mal eine professionelle Behelfslösung eingebaut, um zu schauen, ob es wirklich an dem federlosen Hebel liegt. :hehe:
Damit ist der Fehler jetzt seit zwei Tagen nicht mehr aufgetreten - das sagt aber noch nichts, denn der Fehler wurde vorher schon immer seltener, vermutlich wegen der ständigen WRU-Testerei.

WRU-Problem.jpeg
Du hast keine ausreichende Berechtigung, um die Dateianhänge dieses Beitrags anzusehen.
Gruß, Detlef

i-Telex 211230 (T100Z), 96868 (T37)

Benutzeravatar

detlef
Rank 12
Rank 12
Beiträge: 573
Registriert: Do 28. Mär 2019, 09:10
Wohnort: Fronhausen (bei Marburg)
Hauptanschluß: 211230 dege d

Re: Kennungsgeberabfrage deaktiviert

#18

Beitrag von detlef » So 12. Jan 2020, 19:55

Jetzt ist der Fehler fünf Tage lang nicht aufgetragen, also würde ich mal sagen, der Gummiring löst das Poblem. :D
Ich werde den Gummiring noch durch einen etwas besser passenden ersetzen und dann bleibt das erstmal so, bis zum nächsten T100 Workshop. :hehe:
Gruß, Detlef

i-Telex 211230 (T100Z), 96868 (T37)

Antworten

Zurück zu „T100“