i-Telex fehler bei neuem Router

Technischer Support bei Problemen mit i-Telex sowie dessen Komponenten.

Moderator: FredSonnenrein

Benutzeravatar

Topic author
mirkowuest
Rank 5
Rank 5
Beiträge: 48
Registriert: So 5. Nov 2017, 14:55
Wohnort: St. Gallen
Hauptanschluß: 773316 kazel d

Re: i-Telex fehler bei neuem Router

#11

Beitrag von mirkowuest » Mo 3. Sep 2018, 21:24

Hallo Fred

Kann ich das auf irgendeinem PC machen?

Gruss
Mirko
FBSt St.Gallen, Schweiz
=======================
SIEMENS T100.....773316 kazel d (Hauptstelle)
SIEMENS T100a....33101 rsbe ch
SIEMENS T100S....495503a srf d
SIEMENS T68d.....822855a edv d

Benutzeravatar

DF3OE
Founder
Founder
Beiträge: 954
Registriert: Di 7. Jun 2016, 09:45
Wohnort: Edemissen- Blumenhagen
Hauptanschluß: 925302 treu d
Kontaktdaten:

Re: i-Telex fehler bei neuem Router

#12

Beitrag von DF3OE » Mo 3. Sep 2018, 21:32

Ja, kannst du.
mfg
henning +++

925302 treu d - T1000Z (Hauptanschluss)
55571 fvler a - T100S
218308 test d - T1000S/LS (Werkstatt)
733760 egon dk - GNT5 (Werkstatt)
92612a treu d - T1200SD (Listenabruf KLKL)

Benutzeravatar

Topic author
mirkowuest
Rank 5
Rank 5
Beiträge: 48
Registriert: So 5. Nov 2017, 14:55
Wohnort: St. Gallen
Hauptanschluß: 773316 kazel d

Re: i-Telex fehler bei neuem Router

#13

Beitrag von mirkowuest » Mo 3. Sep 2018, 21:45

Hallo Miteinander

Meine IP-Adresse ist nicht die obige. Meine lautet 77.56.191.212.

Viele Grüsse
Mirko
FBSt St.Gallen, Schweiz
=======================
SIEMENS T100.....773316 kazel d (Hauptstelle)
SIEMENS T100a....33101 rsbe ch
SIEMENS T100S....495503a srf d
SIEMENS T68d.....822855a edv d

Benutzeravatar

FredSonnenrein
Developer
Developer
Beiträge: 903
Registriert: Fr 3. Jun 2016, 13:49
Wohnort: Braunschweig
Hauptanschluß: 8579924 hawe d

Re: i-Telex fehler bei neuem Router

#14

Beitrag von FredSonnenrein » Di 4. Sep 2018, 09:42

Dann musst du nochmal deine Einstellungen der Ethernet-Karte überprüfen. Du hast eine wechselnde IP-Adresse, daher muss die Option "Dynamische IP-Aktualisierung aktiv" eingeschaltet sein. Die "Geheimzahl zur Anmeldung beim Rufnummern-Server" darüber bitte nicht ändern, es sei denn sie ist Null, dann schreib mit bitte nochmal eine Private Nachricht.
Eigene Rufnummer muss die 773316 sein, öffentliche Port-Nummer 134 (auf jeden Fall die, die du im Router "geforewarded" hast.

Es sei denn, du hast eine "fremde" Dyn-IP-Funktion aktiv. z.B. bei no-ip.com oder eine MyFritz-Adresse. Dann musst du mir die entsprechende Adresse dazu geben.
Grüße,
Fred Sonnenrein, Braunschweig
i-Telex 8579924 (T100s) oder 781272 (T100) oder 792911 (T68d) oder 531075 (Creed75)

Benutzeravatar

FredSonnenrein
Developer
Developer
Beiträge: 903
Registriert: Fr 3. Jun 2016, 13:49
Wohnort: Braunschweig
Hauptanschluß: 8579924 hawe d

Re: i-Telex fehler bei neuem Router

#15

Beitrag von FredSonnenrein » Mi 5. Sep 2018, 09:53

Hallo Mirko,

du hast bei deinen Server-Adressen zweimal versehentlich einen / (Schrägstrich) an das Ende gesetzt. Das darf nicht sein. Daher hat deine i-Telex Station nur den dritten Server erreicht, und wenn der mal offline war gab es sofort eine Fehlermeldung.
Das solltest du anpassen, dann ist dein System auch "stabiler" zu erreichen.
Grüße,
Fred Sonnenrein, Braunschweig
i-Telex 8579924 (T100s) oder 781272 (T100) oder 792911 (T68d) oder 531075 (Creed75)

Antworten

Zurück zu „Technischer Support (nur i-Telex)“