Technischer Support (nur i-Telex)

Technischer Support bei Problemen mit i-Telex sowie dessen Komponenten.

Moderator: FredSonnenrein

Neues Thema
  • Bekanntmachungen
    Antworten
    Zugriffe
    Letzter Beitrag
  • Global Announcement Laufende Kosten Webseite/Forum/Wiki 2022
    von Alex » » in Ankündigungen
    2 Antworten
    1878 Zugriffe
    Letzter Beitrag von henkie
  • Themen
    Antworten
    Zugriffe
    Letzter Beitrag
  • Locked Firmware-Übersicht (immer aktuell)
    von Alex »
    0 Antworten
    3641 Zugriffe
    Letzter Beitrag von Alex
  • Rundsendegruppe lief Amok
    von schlicksbier »
    36 Antworten
    560 Zugriffe
    Letzter Beitrag von WolfgangH
  • Incoming connection problem
    von M1ECY »
    5 Antworten
    96 Zugriffe
    Letzter Beitrag von M1ECY
  • rätselhafte Anrufe
    von jan02 »
    5 Antworten
    403 Zugriffe
    Letzter Beitrag von WolfgangH
  • iTelex ist nicht mehr erreichbar
    von Schnucki22851 »
    5 Antworten
    267 Zugriffe
    Letzter Beitrag von FredSonnenrein
  • Regelmäßige Fehlermeldungen nach Routerwechsel
    von WolfgangH »
    5 Antworten
    197 Zugriffe
    Letzter Beitrag von FredSonnenrein
  • Stromversorgungskarte defekt?
    von ckeuer »
    3 Antworten
    196 Zugriffe
    Letzter Beitrag von ckeuer
  • Spam oder Scan-Anrufe auf i-Telex-Nummern
    von detlef »
    3 Antworten
    205 Zugriffe
    Letzter Beitrag von roliw
  • Fehlersuche TW39-Karte (doppel)
    von tasto »
    5 Antworten
    236 Zugriffe
    Letzter Beitrag von WolfgangH
  • Setup schematic for Western Union machine
    von JoeyD »
    2 Antworten
    304 Zugriffe
    Letzter Beitrag von kn4ucl
  • Telexanschlusstyp kenntlich machen
    von Fernschreiber »
    120 Antworten
    4150 Zugriffe
    Letzter Beitrag von ISBRAND
  • Regeln zur Bennung von Diensten in der Teilnehmerliste
    von FredSonnenrein »
    7 Antworten
    371 Zugriffe
    Letzter Beitrag von TheRaph
  • Bin ich zu doof fürs Webgateway?
    von TheRaph »
    9 Antworten
    399 Zugriffe
    Letzter Beitrag von TheRaph
  • TW39 Special Card - Development area
    von M1ECY »
    1 Antworten
    202 Zugriffe
    Letzter Beitrag von FredSonnenrein
  • Statuscodes fuer i-Telex
    von JoeyD »
    1 Antworten
    195 Zugriffe
    Letzter Beitrag von FredSonnenrein
  • Siemens 68d über Siemens-AGT an ED1000-Port
    von TheRaph »
    5 Antworten
    355 Zugriffe
    Letzter Beitrag von TheRaph
  • Fehlermeldungen vom I-Telex
    von Franz »
    28 Antworten
    1380 Zugriffe
    Letzter Beitrag von FredSonnenrein
  • TW39 Schnittstellen Karte blinkt schnell blau
    von ThomasCH »
    13 Antworten
    621 Zugriffe
    Letzter Beitrag von ThomasCH
  • Rundsenden funktioniert nicht immer
    von xachsewag »
    61 Antworten
    5882 Zugriffe
    Letzter Beitrag von DiFi69
  • Test: i-Telex über Mobilfunknetz
    von Werner »
    8 Antworten
    2487 Zugriffe
    Letzter Beitrag von Uemdfmr
  • Konfigurationspunkt fehlt
    von dh0jsv »
    6 Antworten
    354 Zugriffe
    Letzter Beitrag von FredSonnenrein
  • Resets der Ethernet-Karte durch serielle Schnittstelle
    von tasto »
    4 Antworten
    320 Zugriffe
    Letzter Beitrag von tasto
  • Starke Störungen auf Mittelwelle durch Stomversorgungskarte
    von Monsigneurhulot »
    7 Antworten
    2380 Zugriffe
    Letzter Beitrag von WolfHenk
  • FS läuft nicht an - SD Karte "Error reading directory! "
    von Monsigneurhulot »
    36 Antworten
    1685 Zugriffe
    Letzter Beitrag von WolfgangH
  • Position der Stromversorgungs-Platine auf Busplatine
    von tasto »
    6 Antworten
    566 Zugriffe
    Letzter Beitrag von tasto
Neues Thema

Zurück zur Foren-Übersicht

Berechtigungen in diesem Forum

Du darfst keine neuen Themen in diesem Forum erstellen.
Du darfst keine Antworten zu Themen in diesem Forum erstellen.
Du darfst deine Beiträge in diesem Forum nicht ändern.
Du darfst deine Beiträge in diesem Forum nicht löschen.
Du darfst keine Dateianhänge in diesem Forum erstellen.