Technischer Support (nur i-Telex)

Technischer Support bei Problemen mit i-Telex sowie dessen Komponenten.

Moderator: FredSonnenrein

Neues Thema
  • Themen
    Antworten
    Zugriffe
    Letzter Beitrag
  • Locked Firmware-Übersicht (immer aktuell)
    von Alex »
    0 Antworten
    1494 Zugriffe
    Letzter Beitrag von Alex
  • Störung Gateway TelexPhone --> i-telex
    von vstw22 »
    3 Antworten
    258 Zugriffe
    Letzter Beitrag von vstw22
  • TW39 special und TeKaDe FS 200
    von Horatius »
    1 Antworten
    373 Zugriffe
    Letzter Beitrag von Horatius
  • Trafoplatine verfügbar
    von DF3OE »
    4 Antworten
    1086 Zugriffe
    Letzter Beitrag von detlef
  • i-Telex mit IPv6
    von FelixF »
    5 Antworten
    278 Zugriffe
    Letzter Beitrag von DF3OE
  • Telex zu Serial (UART) umwandeln
    von Felix »
    9 Antworten
    639 Zugriffe
    Letzter Beitrag von detlef
  • eMail-Abruf - mit welchen Providern funktioniert es?
    von RainerDD »
    23 Antworten
    2616 Zugriffe
    Letzter Beitrag von tw137125
  • TW39 spezial, Anrufbeantworter LED blinkt nicht
    von Horatius »
    15 Antworten
    929 Zugriffe
    Letzter Beitrag von FredSonnenrein
  • IP Adresse nicht aktuell bei einer Nummer
    von xachsewag »
    2 Antworten
    468 Zugriffe
    Letzter Beitrag von xachsewag
  • Ethernet-Karte Hänger
    von ProgBernie »
    38 Antworten
    3192 Zugriffe
    Letzter Beitrag von ProgBernie
  • Neues Backplane mit Trafo (Backplane 7Tr)
    von DF3OE »
    8 Antworten
    1074 Zugriffe
    Letzter Beitrag von DF3OE
  • i-Telex System mit Fehlfunktionen? (Ethernet Karte & TW39 Spezial Karte)
    von deBart »
    20 Antworten
    2212 Zugriffe
    Letzter Beitrag von deBart
  • Günstiger ins I-Telex Netzwerk
    von FelixF »
    4 Antworten
    741 Zugriffe
    Letzter Beitrag von detlef
  • Frontplatten und Anschlussbuchsen
    von Michl »
    52 Antworten
    8339 Zugriffe
    Letzter Beitrag von detlef
  • Welchen Sinn macht der Messsender auf Adresse 81?
    von detlef »
    1 Antworten
    700 Zugriffe
    Letzter Beitrag von dh0jsv
  • Trouble retrieving messages from serial connection
    von PaulHeller »
    14 Antworten
    2042 Zugriffe
    Letzter Beitrag von PaulHeller
  • Ethernetkarte: DHCP funktioniert nicht
    von MarkusZI »
    22 Antworten
    1765 Zugriffe
    Letzter Beitrag von DF3OE
  • Ethernetkarte: rot & gelb LED leuchten dauernd
    von robgasser »
    16 Antworten
    2981 Zugriffe
    Letzter Beitrag von FredSonnenrein
  • Neuer Teilnehmer
    von TelexKa »
    8 Antworten
    714 Zugriffe
    Letzter Beitrag von M1ECY
  • Stromversorgungsplatine defekt?????
    von ISBRAND »
    12 Antworten
    1432 Zugriffe
    Letzter Beitrag von ISBRAND
  • Ethernetkarte: aktuelle Server korrekt eingestellt ?
    von Patrick »
    2 Antworten
    1086 Zugriffe
    Letzter Beitrag von Patrick
  • Fernabfrage AB geht nicht
    von dh0jsv »
    26 Antworten
    2496 Zugriffe
    Letzter Beitrag von Patrick
  • I-Telex-Karte defekt!?
    von Telegrammophon »
    13 Antworten
    1530 Zugriffe
    Letzter Beitrag von FredSonnenrein
  • Neues Trafogehäuse von Ralf
    von Werner »
    7 Antworten
    1841 Zugriffe
    Letzter Beitrag von JanL
  • notwendige Einstellungen der Ethernetkarte
    von RainerDD »
    1 Antworten
    996 Zugriffe
    Letzter Beitrag von DF3OE
Neues Thema

Zurück zur Foren-Übersicht

Berechtigungen in diesem Forum

Du darfst keine neuen Themen in diesem Forum erstellen.
Du darfst keine Antworten zu Themen in diesem Forum erstellen.
Du darfst deine Beiträge in diesem Forum nicht ändern.
Du darfst deine Beiträge in diesem Forum nicht löschen.
Du darfst keine Dateianhänge in diesem Forum erstellen.