Technischer Support (nur i-Telex)

Technischer Support bei Problemen mit i-Telex sowie dessen Komponenten.

Moderator: FredSonnenrein

Neues Thema
  • Themen
    Antworten
    Zugriffe
    Letzter Beitrag
  • Locked Firmware-Übersicht (immer aktuell)
    von Alex »
    0 Antworten
    970 Zugriffe
    Letzter Beitrag von Alex
  • Günstiger ins I-Telex Netzwerk
    von FelixF »
    2 Antworten
    68 Zugriffe
    Letzter Beitrag von detlef
  • i-Telex System mit Fehlfunktionen? (Ethernet Karte & TW39 Spezial Karte)
    von deBart »
    19 Antworten
    328 Zugriffe
    Letzter Beitrag von DF3OE
  • Ethernet-Karte Hänger
    von ProgBernie »
    24 Antworten
    533 Zugriffe
    Letzter Beitrag von FredSonnenrein
  • Frontplatten und Anschlussbuchsen
    von Michl »
    52 Antworten
    4769 Zugriffe
    Letzter Beitrag von detlef
  • Welchen Sinn macht der Messsender auf Adresse 81?
    von detlef »
    1 Antworten
    225 Zugriffe
    Letzter Beitrag von dh0jsv
  • Trouble retrieving messages from serial connection
    von PaulHeller »
    14 Antworten
    599 Zugriffe
    Letzter Beitrag von PaulHeller
  • Ethernetkarte: DHCP funktioniert nicht
    von MarkusZI »
    22 Antworten
    137 Zugriffe
    Letzter Beitrag von DF3OE
  • Ethernetkarte: rot & gelb LED leuchten dauernd
    von robgasser »
    16 Antworten
    1817 Zugriffe
    Letzter Beitrag von FredSonnenrein
  • Neuer Teilnehmer
    von TelexKa »
    8 Antworten
    174 Zugriffe
    Letzter Beitrag von M1ECY
  • eMail-Abruf - mit welchen Providern funktioniert es?
    von RainerDD »
    16 Antworten
    623 Zugriffe
    Letzter Beitrag von FredSonnenrein
  • Stromversorgungsplatine defekt?????
    von ISBRAND »
    12 Antworten
    616 Zugriffe
    Letzter Beitrag von ISBRAND
  • Ethernetkarte: aktuelle Server korrekt eingestellt ?
    von Patrick »
    2 Antworten
    246 Zugriffe
    Letzter Beitrag von Patrick
  • Fernabfrage AB geht nicht
    von dh0jsv »
    26 Antworten
    1308 Zugriffe
    Letzter Beitrag von Patrick
  • I-Telex-Karte defekt!?
    von Telegrammophon »
    13 Antworten
    620 Zugriffe
    Letzter Beitrag von FredSonnenrein
  • Trafoplatine verfügbar
    von DF3OE »
    3 Antworten
    527 Zugriffe
    Letzter Beitrag von detlef
  • Neues Trafogehäuse von Ralf
    von Werner »
    7 Antworten
    1287 Zugriffe
    Letzter Beitrag von JanL
  • notwendige Einstellungen der Ethernetkarte
    von RainerDD »
    1 Antworten
    181 Zugriffe
    Letzter Beitrag von DF3OE
  • Zeitangabe basiert auf NTP server, i-Telex Ethernet-Schnittstelle.
    von deBart »
    5 Antworten
    313 Zugriffe
    Letzter Beitrag von deBart
  • AB der TW39 Spezial funktioniert nicht mehr
    von JanL »
    4 Antworten
    301 Zugriffe
    Letzter Beitrag von JanL
  • Interne Meldung - Selbst-Anruf Mehrfact Versagt
    von WA3FRP »
    6 Antworten
    824 Zugriffe
    Letzter Beitrag von FredSonnenrein
  • Trafoplatine - Modifikationen
    von sr6346 »
    13 Antworten
    1148 Zugriffe
    Letzter Beitrag von DF3OE
  • Umkonfiguration Telexphone auf i-Telex
    von siberia21 »
    4 Antworten
    312 Zugriffe
    Letzter Beitrag von siberia21
  • MIME-Type im E-Mail Header
    von wtrenkle »
    2 Antworten
    189 Zugriffe
    Letzter Beitrag von wtrenkle
  • TW39 Spezial
    von JanL »
    8 Antworten
    414 Zugriffe
    Letzter Beitrag von FredSonnenrein
Neues Thema

Zurück zur Foren-Übersicht

Berechtigungen in diesem Forum

Du darfst keine neuen Themen in diesem Forum erstellen.
Du darfst keine Antworten zu Themen in diesem Forum erstellen.
Du darfst deine Beiträge in diesem Forum nicht ändern.
Du darfst deine Beiträge in diesem Forum nicht löschen.
Du darfst keine Dateianhänge in diesem Forum erstellen.