Technischer Support (nur i-Telex)

Technischer Support bei Problemen mit i-Telex sowie dessen Komponenten.

Moderator: FredSonnenrein

Neues Thema
  • Bekanntmachungen
    Antworten
    Zugriffe
    Letzter Beitrag
  • Global Announcement Laufende Kosten Webseite/Forum/Wiki 2022
    von Alex » » in Ankündigungen
    2 Antworten
    1933 Zugriffe
    Letzter Beitrag von henkie
  • Themen
    Antworten
    Zugriffe
    Letzter Beitrag
  • Locked Firmware-Übersicht (immer aktuell)
    von Alex »
    0 Antworten
    3661 Zugriffe
    Letzter Beitrag von Alex
  • TxP2 Stromversorgung Karte 1.3 zu heiß
    von RBS »
    5 Antworten
    135 Zugriffe
    Letzter Beitrag von roliw
  • Rundsendegruppe lief Amok
    von schlicksbier »
    38 Antworten
    674 Zugriffe
    Letzter Beitrag von Zetti128
  • Incoming connection problem
    von M1ECY »
    5 Antworten
    120 Zugriffe
    Letzter Beitrag von M1ECY
  • rätselhafte Anrufe
    von jan02 »
    5 Antworten
    419 Zugriffe
    Letzter Beitrag von WolfgangH
  • iTelex ist nicht mehr erreichbar
    von Schnucki22851 »
    5 Antworten
    287 Zugriffe
    Letzter Beitrag von FredSonnenrein
  • Regelmäßige Fehlermeldungen nach Routerwechsel
    von WolfgangH »
    5 Antworten
    221 Zugriffe
    Letzter Beitrag von FredSonnenrein
  • Stromversorgungskarte defekt?
    von ckeuer »
    3 Antworten
    218 Zugriffe
    Letzter Beitrag von ckeuer
  • Spam oder Scan-Anrufe auf i-Telex-Nummern
    von detlef »
    3 Antworten
    221 Zugriffe
    Letzter Beitrag von roliw
  • Fehlersuche TW39-Karte (doppel)
    von tasto »
    5 Antworten
    247 Zugriffe
    Letzter Beitrag von WolfgangH
  • Setup schematic for Western Union machine
    von JoeyD »
    2 Antworten
    314 Zugriffe
    Letzter Beitrag von kn4ucl
  • Telexanschlusstyp kenntlich machen
    von Fernschreiber »
    120 Antworten
    4451 Zugriffe
    Letzter Beitrag von ISBRAND
  • Regeln zur Bennung von Diensten in der Teilnehmerliste
    von FredSonnenrein »
    7 Antworten
    392 Zugriffe
    Letzter Beitrag von TheRaph
  • Bin ich zu doof fürs Webgateway?
    von TheRaph »
    9 Antworten
    425 Zugriffe
    Letzter Beitrag von TheRaph
  • TW39 Special Card - Development area
    von M1ECY »
    1 Antworten
    210 Zugriffe
    Letzter Beitrag von FredSonnenrein
  • Statuscodes fuer i-Telex
    von JoeyD »
    1 Antworten
    204 Zugriffe
    Letzter Beitrag von FredSonnenrein
  • Siemens 68d über Siemens-AGT an ED1000-Port
    von TheRaph »
    5 Antworten
    379 Zugriffe
    Letzter Beitrag von TheRaph
  • Fehlermeldungen vom I-Telex
    von Franz »
    28 Antworten
    1414 Zugriffe
    Letzter Beitrag von FredSonnenrein
  • TW39 Schnittstellen Karte blinkt schnell blau
    von ThomasCH »
    13 Antworten
    642 Zugriffe
    Letzter Beitrag von ThomasCH
  • Rundsenden funktioniert nicht immer
    von xachsewag »
    61 Antworten
    6006 Zugriffe
    Letzter Beitrag von DiFi69
  • Test: i-Telex über Mobilfunknetz
    von Werner »
    8 Antworten
    2501 Zugriffe
    Letzter Beitrag von Uemdfmr
  • Konfigurationspunkt fehlt
    von dh0jsv »
    6 Antworten
    363 Zugriffe
    Letzter Beitrag von FredSonnenrein
  • Resets der Ethernet-Karte durch serielle Schnittstelle
    von tasto »
    4 Antworten
    329 Zugriffe
    Letzter Beitrag von tasto
  • Starke Störungen auf Mittelwelle durch Stomversorgungskarte
    von Monsigneurhulot »
    7 Antworten
    2396 Zugriffe
    Letzter Beitrag von WolfHenk
  • FS läuft nicht an - SD Karte "Error reading directory! "
    von Monsigneurhulot »
    36 Antworten
    1725 Zugriffe
    Letzter Beitrag von WolfgangH
Neues Thema

Zurück zur Foren-Übersicht

Berechtigungen in diesem Forum

Du darfst keine neuen Themen in diesem Forum erstellen.
Du darfst keine Antworten zu Themen in diesem Forum erstellen.
Du darfst deine Beiträge in diesem Forum nicht ändern.
Du darfst deine Beiträge in diesem Forum nicht löschen.
Du darfst keine Dateianhänge in diesem Forum erstellen.