Technischer Support (nur i-Telex)

Technischer Support bei Problemen mit i-Telex sowie dessen Komponenten.

Moderator: FredSonnenrein

Neues Thema
  • Bekanntmachungen
    Antworten
    Zugriffe
    Letzter Beitrag
  • Global Announcement Laufende Kosten Webseite/Forum/Wiki 2021
    von Alex » » in Ankündigungen
    9 Antworten
    14213 Zugriffe
    Letzter Beitrag von henkie
  • Themen
    Antworten
    Zugriffe
    Letzter Beitrag
  • Locked Firmware-Übersicht (immer aktuell)
    von Alex »
    0 Antworten
    2822 Zugriffe
    Letzter Beitrag von Alex
  • Neues Backplane mit Trafo (Backplane 7Tr)
    von DF3OE »
    22 Antworten
    2935 Zugriffe
    Letzter Beitrag von WolfgangH
  • MTK-2 und erweiterte CCITT-2 Codes
    von mcleinn »
    18 Antworten
    3339 Zugriffe
    Letzter Beitrag von SAS
  • Übertrager ED-1000 Karte
    von hirschfelde »
    1 Antworten
    294 Zugriffe
    Letzter Beitrag von FredSonnenrein
  • Fragen zum Aufbau der i-Telex Platinen
    von WolfgangH »
    38 Antworten
    1894 Zugriffe
    Letzter Beitrag von DF3OE
  • Stromversorgungsplatine - Magic Smoke
    von DL2SKY »
    12 Antworten
    726 Zugriffe
    Letzter Beitrag von DL2SKY
  • Blinken bzw leuchten auf der Ethernet Karte ohne Grund
    von ThomasCH »
    9 Antworten
    429 Zugriffe
    Letzter Beitrag von ThomasCH
  • Frontblenden für das I-Telexrack
    von JanL »
    0 Antworten
    213 Zugriffe
    Letzter Beitrag von JanL
  • Zahnriemen Siemens T1000 abgenutzt (Ersatz?)
    von robgasser »
    4 Antworten
    321 Zugriffe
    Letzter Beitrag von robgasser
  • Ethernetkarte: DHCP funktioniert nicht
    von MarkusZI »
    29 Antworten
    4814 Zugriffe
    Letzter Beitrag von Andreasankl
  • Weiterleitung funktioniert nicht
    von DL3RTL »
    12 Antworten
    2022 Zugriffe
    Letzter Beitrag von FredSonnenrein
  • 2 Ethernet Port Buchsen parallel?
    von Horatius »
    2 Antworten
    351 Zugriffe
    Letzter Beitrag von Horatius
  • Interne Meldung - Selbst-Anruf Mehrfact Versagt
    von Zetti128 »
    7 Antworten
    675 Zugriffe
    Letzter Beitrag von FelixF
  • Zeitüberschreitung
    von wyssby »
    3 Antworten
    393 Zugriffe
    Letzter Beitrag von FredSonnenrein
  • alle blauen LEDs blinken (alle Karten)
    von Patrick »
    7 Antworten
    1666 Zugriffe
    Letzter Beitrag von ProgBernie
  • V1.50 Line Current Card
    von M1ECY »
    8 Antworten
    850 Zugriffe
    Letzter Beitrag von M1ECY
  • i-Telex mit IPv6
    von FelixF »
    14 Antworten
    2243 Zugriffe
    Letzter Beitrag von duddsig
  • Hardware-Prüfprogramm für die Ethernet-Karte
    von FredSonnenrein »
    1 Antworten
    662 Zugriffe
    Letzter Beitrag von M1ECY
  • Änderung Konfiguration TW39 Spezial
    von DiFi69 »
    14 Antworten
    1634 Zugriffe
    Letzter Beitrag von DiFi69
  • Hardware Ethernet-Karte V1.50
    von ProgBernie »
    0 Antworten
    665 Zugriffe
    Letzter Beitrag von ProgBernie
  • Probleme: mein iTelex hängt sich scheinbar regelmäßig auf
    von passat32b »
    10 Antworten
    1607 Zugriffe
    Letzter Beitrag von passat32b
  • Ethernet Karte leuchtet nur noch die blaue LED
    von DiFi69 »
    4 Antworten
    1364 Zugriffe
    Letzter Beitrag von DiFi69
  • TW39Plus questions
    von PaulHeller »
    2 Antworten
    1317 Zugriffe
    Letzter Beitrag von PaulHeller
  • CRC Error when updating ethernet card
    von PaulHeller »
    6 Antworten
    1938 Zugriffe
    Letzter Beitrag von PaulHeller
  • Sperrung meiner DNS Sub-Domain
    von Franz »
    5 Antworten
    1232 Zugriffe
    Letzter Beitrag von Franz
Neues Thema

Zurück zur Foren-Übersicht

Berechtigungen in diesem Forum

Du darfst keine neuen Themen in diesem Forum erstellen.
Du darfst keine Antworten zu Themen in diesem Forum erstellen.
Du darfst deine Beiträge in diesem Forum nicht ändern.
Du darfst deine Beiträge in diesem Forum nicht löschen.
Du darfst keine Dateianhänge in diesem Forum erstellen.